e-shop Sapro BENDR SK

AB-FÓRUM - Satelitné fórum (Satelity, DVB-T, DVB-C)

Česko-Slovenské diskusní fórum nejen o satelitním příjmu televizních programů.
Právě je 22.Říjen 2018 - 18:03

Všechny časy jsou v UTC+02:00




Poslat nové téma  Odpovědět do tématu  [ 46 příspěvků ]  Přejít na stránku Předchozí 1 2 3
Autor Zpráva
 Předmět příspěvku: Re: Hbbtv plugin
PříspěvekOdeslal: 09.Prosinec 2015 - 21:34 
Offline
Veterán fóra
Veterán fóra
Avatar uživatele

Registrován: 25.Září 2008 - 16:05
Příspěvky: 1079
Poděkoval: 18 krát
Poděkováno: 15 krát
Máš pravdu, funkčnost archivů záleží na jednotlivcích. Mx3l má můj obdiv a archivy i když ne všechny, fungují skvěle. :good:

_________________
Mutant HD51 muliboot: OpenPLi 6.2, ATV 6.2, PurE2-6.2, HDF 6.3, ET4000 OpenPLi 4.0, E-85 multifocus 23.5e,19.2e,13e,1w


Nahoru
   
 Předmět příspěvku: Re: Hbbtv plugin
PříspěvekOdeslal: 29.Prosinec 2016 - 23:59 
Offline
Registrovaný
Registrovaný

Registrován: 06.Leden 2015 - 12:21
Příspěvky: 20
satelitni prijimac: Xtrend ET10000 G
Místo/Bydliště: MS kraj CR
Zdravim,
funguje vobec niekomu na OpenATV HbbTv? Ja som mal OpenATV 4.2, 5.1 a teraz 5.3 a napoledy mi HbbTv fugnovalo na 4.2.

Dnes som instaloval poslednu verziu z Xtrend stranok je to verzia pluginu 4.0 ale stale nic. Funguje to vobec niekomu?

PS: Prosim vas diskusia ci je HbbTv potrebne alebo nie ma nezaujima, chcem vediet komu HbbTv funguje, a ak ano, tak ktora verzia pluginu pre OpenATV 5.3.


Nahoru
   
 Předmět příspěvku: Re: Hbbtv plugin
PříspěvekOdeslal: 30.Prosinec 2016 - 10:10 
Offline
Pokročilý
Pokročilý

Registrován: 26.Září 2010 - 9:31
Příspěvky: 115
satelitni prijimac: Xtrend ET-8000 / ATV 5.3
Poděkováno: 4 krát
pavur napsal:
Zdravim,
funguje vobec niekomu na OpenATV HbbTv? Ja som mal OpenATV 4.2, 5.1 a teraz 5.3 a napoledy mi HbbTv fugnovalo na 4.2.

Dnes som instaloval poslednu verziu z Xtrend stranok je to verzia pluginu 4.0 ale stale nic. Funguje to vobec niekomu?

PS: Prosim vas diskusia ci je HbbTv potrebne alebo nie ma nezaujima, chcem vediet komu HbbTv funguje, a ak ano, tak ktora verzia pluginu pre OpenATV 5.3.


Mám ET8000 a HbbTv funguje na ATV 5.3 normálně. Nesmíš instalovat plugin hbbtv od Xtrend ale stáhni si normálně přes
pluginy hbbtv 2.0. Nejdřív odinstaluj plugin Xtrend.


Nemáte dostatečná oprávnění pro zobrazení souborů připojených k tomuto příspěvku.


Nahoru
   
 Předmět příspěvku: Re: Hbbtv plugin
PříspěvekOdeslal: 05.Říjen 2017 - 10:22 
Offline
Registrovaný
Registrovaný

Registrován: 06.Říjen 2014 - 7:52
Příspěvky: 4
Mě Hbbtv 3.9 fungovalo do doby, než na mě vyskočila hláška, že vyšla nová verze a abych si jí u Xtrendu stáhnul. Odinstaloval jsem tedy verzi 3.9 a nainstalovali novou 4.0. Po restartu na mě vyskočila stejná hláška abych nainstaloval novou verzi, která ale neexistuje. Mám ET10000 a OpenPli 4.0. Setkali jste se již s tím někdo? Děkuji za případné nápady.


Nahoru
   
 Předmět příspěvku: Re: Hbbtv plugin
PříspěvekOdeslal: 06.Říjen 2017 - 4:42 
Offline
Mírně pokročilý
Mírně pokročilý

Registrován: 29.Říjen 2007 - 19:47
Příspěvky: 98
Poděkováno: 17 krát
Na open pli nechodí hbb korektně jedině open atv nebo open hdf tam vše jede.


Nahoru
   
 Předmět příspěvku: Re: Hbbtv plugin
PříspěvekOdeslal: 06.Říjen 2017 - 11:44 
Offline
Registrovaný
Registrovaný

Registrován: 06.Říjen 2014 - 7:52
Příspěvky: 4
Je ale zajímavé, že než vyšla verze Hbbtv 4.0, tak vše fungovalo i včetně spouštění z archivu ČT1. Možná by stačilo někde v instalaci zablokovat vyskakování tabulky s hláškou.


Nahoru
   
Zobrazit příspěvky za poslední:  Seřadit podle  
Poslat nové téma  Odpovědět do tématu  [ 46 příspěvků ]  Přejít na stránku Předchozí 1 2 3

Všechny časy jsou v UTC+02:00


Kdo je online

Uživatelé prohlížející si toto fórum: Google [Bot] a 1 host


Nemůžete posílat nová témata
Nemůžete odpovídat v tématech
Nemůžete upravovat vlastní příspěvky
Nemůžete mazat vlastní příspěvky
Nemůžete posílat přílohy

Najít:
Přejít na:  
ellano.sk