e-shop Sapro BENDR SK

AB-FÓRUM - Satelitné fórum (Satelity, DVB-T, DVB-C)

Česko-Slovenské diskusní fórum nejen o satelitním příjmu televizních programů.
Právě je 23.Srpen 2019 - 15:13

Všechny časy jsou v UTC+02:00




Poslat nové téma  Odpovědět do tématu  [ 45 příspěvků ]  Přejít na stránku Předchozí 1 2 3
Autor Zpráva
PříspěvekOdeslal: 18.Únor 2018 - 13:11 
Offline
Mírně pokročilý
Mírně pokročilý
Avatar uživatele

Registrován: 09.Červen 2011 - 19:46
Příspěvky: 41
satelitni prijimac: AB Cryptobox 750 HD
Mám tiež Xtrend Et 6500 , ale trocha iný problém. Malovalo sa, a prijímač bol 2 dni odpojeny komplet od všetkého. Po 2 dnoch som ho zapol všetko išlo dobre, ale po vypnutí do standby a znovuzapnutí my nešiel žiaden kanál. Nič sa nemenilo v nastaveniach, a ani nikde inde. Ukazuje my SNR 99 % A BER 0. Neviem či náhodou neodišiel tuner.
Obrázek

_________________
Xtrend ET 6500


Nahoru
   
PříspěvekOdeslal: 25.Únor 2018 - 17:16 
Offline
Mírně pokročilý
Mírně pokročilý
Avatar uživatele

Registrován: 09.Červen 2011 - 19:46
Příspěvky: 41
satelitni prijimac: AB Cryptobox 750 HD
Teraz už my neide vobec. Len bootuje , a to je všetko.

_________________
Xtrend ET 6500


Nahoru
   
PříspěvekOdeslal: 25.Únor 2018 - 17:59 
Offline
Legenda Fóra
Legenda Fóra
Avatar uživatele

Registrován: 08.Květen 2010 - 13:02
Příspěvky: 6379
Poděkoval: 37 krát
Poděkováno: 65 krát
Sundat kryt boxu, vyfoukat prach a zkontrolovat stav elektrolytů.


Nahoru
   
PříspěvekOdeslal: 25.Únor 2018 - 18:09 
Offline
Odborník
Odborník
Avatar uživatele

Registrován: 09.Říjen 2011 - 15:01
Příspěvky: 315
satelitni prijimac: Xtrend,Gigablue,Dm900
Místo/Bydliště: SK
Poděkoval: 33 krát
Poděkováno: 38 krát
Alebo chybný zdroj

_________________
Xtrend,Gigablue,Dm900


Nahoru
   
PříspěvekOdeslal: 07.Únor 2019 - 17:36 
Offline
Mírně pokročilý
Mírně pokročilý
Avatar uživatele

Registrován: 03.Duben 2008 - 15:06
Příspěvky: 42
satelitni prijimac: AZBOX HD PREMIUM
Ja mám takyto problém. Ked vypnem do Deep stanby a zapnem ho ovladačom tak nabieha do určitého bodu ale stále sa točí kolečko prijímač sa hreje a nereaguje už na D.O. respektíve zareaguje vždy po cca 10 sekundách. Musím ho natvrdo vypnúť niekedy aj 2x potom nabehne ale ešte asi 3 minúty vypisuje "nieje sigmnál" d.o. reaguje normálne a po tých 3 min nabehne obraz. Skúšal som vymeniť zdroj aj dať staršiu funkčnú enigmu. Mám tam PLI4.

_________________
XTREND ET6500 Open PLi 4, GI XPEED LX1 PKT Hyperion V5.0.1,


Nahoru
   
Zobrazit příspěvky za poslední:  Seřadit podle  
Poslat nové téma  Odpovědět do tématu  [ 45 příspěvků ]  Přejít na stránku Předchozí 1 2 3

Všechny časy jsou v UTC+02:00


Kdo je online

Uživatelé prohlížející si toto fórum: Nejsou tu žádní registrovaní uživatelé a 1 host


Nemůžete posílat nová témata
Nemůžete odpovídat v tématech
Nemůžete upravovat vlastní příspěvky
Nemůžete mazat vlastní příspěvky
Nemůžete posílat přílohy

Najít:
Přejít na:  
ellano.sk